Buscar temas sin respuesta | Ver temas activos Fecha actual 19 Nov 2017, 07:50



Responder al tema  [ 5 mensajes ] 
 Altavoz trasero no emite sonido. 
Autor Mensaje

Registrado: 06 Nov 2014, 11:20
Mensajes: 3
Responder citando
Nota Altavoz trasero no emite sonido.
Hola

No se escucha el altavoz trasero ni para la alarma del movil ni para cuando me llaman ni para el manos libres ni musica ni nada, si puedo hablar con normalidad en una llamada.He hecho la comprobacion correspondiente del altavoz atraves de el teclado del telefono y el altavoz si funciona, he comprbado los niveles de sonido y todo correcto, no he hecho root ni he modificado nada del movil original. alguien puede sugerirme algo?

Muchas gracias.


06 Nov 2014, 11:26
Perfil
Administrador del Sitio
Avatar de Usuario

Registrado: 13 Nov 2010, 00:25
Mensajes: 7555
Responder citando
Nota Re: Altavoz trasero no emite sonido.
Si has reiniciado el movil, actualizado, restablecido datos de fábrica... y no funcciona el altavoz aunque hayas hecho las comprobaciones.. si el problema es de hardware poco podrás hacer a no ser que lo lleves al SAT y se lo miren... lo tienes en garantía?

_________________
Imagen

*No atiendo a Mensajes Privados ni email's con problemas, la esencia del Foro es compartirlo todo, con todos.


07 Nov 2014, 11:18
Perfil

Registrado: 06 Nov 2014, 11:20
Mensajes: 3
Responder citando
Nota Re: Altavoz trasero no emite sonido.
Por el momento no hice nada, ya que esperaba una respuesta, como ya comente entrando por el comando del teclado para comprobar las funciones basicas el altavoz trasero si emite sonido con lo cual el Hardware no esta cascado es cosa de software o firmware. Voy a porbar de hacer algo a ver que tal.


09 Nov 2014, 06:13
Perfil

Registrado: 06 Nov 2014, 11:20
Mensajes: 3
Responder citando
Nota Re: Altavoz trasero no emite sonido.
Devuelto a estado de fabrica, y comprobado de nuevo... el altavoz funciona metiendo el comando desde el teclado del telefono para hacer las comprobaciones de funciones pero para nada más funciona, es decir no se escucha para nada nada nada, solo para la comprobación, sabeis si es que hay algo que pueda interferir o directamente... cuanto cuesta cambiar el altavoz?


09 Nov 2014, 22:37
Perfil
Administrador del Sitio
Avatar de Usuario

Registrado: 13 Nov 2010, 00:25
Mensajes: 7555
Responder citando
Nota Re: Altavoz trasero no emite sonido.
Interferir no creo... porque tiene pinta que sea Hardware... cambiar dependerá donde lo lleves... al SAT oficial de samsung, a alguna tienda de barrio... muy caro no debería de ser. Pregunta y nos dices por aquí.

Pero igual es algo, que en el SAT te pueden solucionar al momento, no lo sé.

_________________
Imagen

*No atiendo a Mensajes Privados ni email's con problemas, la esencia del Foro es compartirlo todo, con todos.


10 Nov 2014, 09:09
Perfil
Mostrar mensajes previos:  Ordenar por  
Responder al tema   [ 5 mensajes ] 

¿Quién está conectado?

Usuarios registrados: Bing [Bot], Google [Bot], Google Adsense [Bot], Majestic-12 [Bot]


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
Thank's to phpBB