Buscar temas sin respuesta | Ver temas activos Fecha actual 18 Nov 2017, 18:27



Responder al tema  [ 2 mensajes ] 
 Ayuda, S3 mini sin Señal despues de flashear. 
Autor Mensaje

Registrado: 20 Nov 2014, 20:21
Mensajes: 2
Responder citando
Nota Ayuda, S3 mini sin Señal despues de flashear.
Hola.
Les comento mi problema en detalle.
*Ayer flashie como normalmente lo hacia desde el TWRP, la ultima actualización de CM11.0 de Novafusion (Maclaw). Cuando lo prendí, vi que no funcionaba las aplicaciones de google (Play store, agenda, no sincronizaba con la cuenta de google, etc)

* Entonces, no se me ocurrió mejor idea que volver a un backup que tenia desde mayo, de CM11.0.
Antes de que termine de flashear esta ultima, se pone la pantalla en negro y en letras rojas aparece "RST_STAT 0x000000000"
Seguia prendiendo normalmente, solo que antes del boot logo, se ponia una pantalla por 5 segundos que era blanca con lineas horizontales negras.

*Bueno, despues de esto lo que hice fue flashear con una version anterior de maclaw de hace unos dias (CM11 tambien), pero lo que me ocurre es que me aparece como si tengo señal (pero si bajo la barra de estado me aparece como que no tengo señal y dice solo llamadas de emergencia el icono de la señal). Lo irónico es que si tengo 3G, pero no puedo realizar ni recibir llamadas, ni enviar ni recibir mensajes. Cuando quiero hacer una llamada me aparece "LA RED MOVIL NO ESTA DISPONIBLE"

*Restaure la carpeta EFS, pero sigue sin funcionar..


La verdad es que estoy desesperado, no se que hacer con el celular. Anda todo menos, la función principal de un celular, (llamadas y mensajes.)

Espero que alguien me pueda ayudar por favor.

Desde ya, muchas gracias.

Adrian.


PD: Tengo movistar y soy de argentina. Y el chip en otro celular anda. No es problema del chip ni de la oepradora,

puede ser que el célular este en banda negativa después de flashear ?
llame a movistar y me dijeron que estaba en banda negativa para otra empresa . ¿Qué tengo que hacer ?
porque antes de flashear, el teléfono tiene señal , y tuve 3g , yo podría hacer llamadas y mensajes.
ahora solo tengo 3g


20 Nov 2014, 20:23
Perfil

Registrado: 20 Nov 2014, 20:21
Mensajes: 2
Responder citando
Nota Re: Ayuda, S3 mini sin Señal despues de flashear.
No puedo recibir llamadas ni mensajes. Solo me anda el 3G.
Me di cuenta que después de flashear, no tengo los archivos .nv_data.bak y .nv_data.bak.md5
Y no tengo un backup de estos.
Y si borro la carpeta EFS, no aparecen devuelta…
Alguna solución por favor ?


24 Nov 2014, 21:57
Perfil
Mostrar mensajes previos:  Ordenar por  
Responder al tema   [ 2 mensajes ] 

¿Quién está conectado?

Usuarios registrados: Baidu [Spider], Bing [Bot], Google [Bot], rodriz


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
Thank's to phpBB